Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW > Дизель-клуб
Имя
Пароль
Забыли пароль? Регистрация

Дизель-клуб Обмен опытом и обсуждение особенностей эксплуатации дизельных BMW.

м51,загорелась форсунка,не прет

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.08.2012, 13:00 #1
Новичок
 
Регистрация: 25.08.2012
Сообщений: 4
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Санкт-Петербург
Авто: 525tdsA,e300d

Question м51,загорелась форсунка,не прет

Привет всем дизельным парням!Вобщем такой трабл,загорелась лампа с форсой на приборке,горит после запуска и не гаснет.При запуске после прокрутки стартера сразу обороты подпрыгивают стабильно до 2 тыс. и опускаются до холостых.Работает жестко с перебоями.Разгон медленный.
Сразу стал грешить на 4 форсунку,прозвонил=93 Ома,вроде норма! попробывал запустить с отключенной фишкой и обана! работа двигателя нисколько не изменилась.Значит дело все таки в ней.где же мне тогда копать если по сопротивлению она нормальная?как прозвонить проводку от форсы -может в ней дело!
motoandrei вне форума  

Ответить с цитированием
Старый 25.08.2012, 16:26 #2
Абориген
 
Аватар для Sergekart
 
Регистрация: 24.05.2011
Сообщений: 2,937
Сказал спасибо: 39
Поблагодарили 325 раз(а) в 320 сообщениях
Откуда: Украина, Херсон
Авто: BMW 540

По умолчанию

а посмотреть коды ошибок?
Sergekart вне форума   Ответить с цитированием
Старый 25.08.2012, 22:37 #3
Новичок
 
Регистрация: 25.08.2012
Сообщений: 4
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Санкт-Петербург
Авто: 525tdsA,e300d

По умолчанию

выдает ошибку 21
motoandrei вне форума   Ответить с цитированием
Старый 30.08.2012, 22:42 #4
Новичок
 
Регистрация: 05.06.2010
Сообщений: 46
Сказал спасибо: 3
Поблагодарили 3 раз(а) в 3 сообщениях
Откуда: Волгоград
Авто: 2004 Х5 3,0i

По умолчанию

При работающем двигателе осциллограф к 4 форсунке подключи. Сразу станет ясно - форсунка, или проводка.
spav вне форума   Ответить с цитированием
Старый 30.08.2012, 23:52 #5
Новичок
 
Регистрация: 25.08.2012
Сообщений: 4
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Санкт-Петербург
Авто: 525tdsA,e300d

По умолчанию

Косяк не в упр. форсунке.Заметил еще особенности:когда завожу первый раз сутра например форсунка не горит и машина прет как обычно,стоит заглушить-при запуске прыгают обороты до 2, опускаются до холостых,загорается форсунка и не тянет.Попробовал отключить фишку под тнвд(я так понял датчик опережение впрыска)-работа двигателя также не изменилась!проверил ошибку -выдала 19,а старую 21стерла. Попробывал обнулить ошибки-не получается!отключал акум,разъем от эбу-никак.Показывает теперь 19 и все.как мне кажется блок эбу глючит.ваше мнение?
motoandrei вне форума   Ответить с цитированием
Старый 23.10.2012, 21:53 #6
Новичок
 
Аватар для skr702
 
Регистрация: 15.05.2012
Сообщений: 4
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: челябинск
Авто: е39 525tds

По умолчанию

Цитата:
Сообщение от motoandrei Посмотреть сообщение
Косяк не в упр. форсунке.Заметил еще особенности:когда завожу первый раз сутра например форсунка не горит и машина прет как обычно,стоит заглушить-при запуске прыгают обороты до 2, опускаются до холостых,загорается форсунка и не тянет.Попробовал отключить фишку под тнвд(я так понял датчик опережение впрыска)-работа двигателя также не изменилась!проверил ошибку -выдала 19,а старую 21стерла. Попробывал обнулить ошибки-не получается!отключал акум,разъем от эбу-никак.Показывает теперь 19 и все.как мне кажется блок эбу глючит.ваше мнение?
Всем привет. Чем дело кончилось? У меня такая же проблема, только клапан опережения исправен. Диагностика(шарлатаны какие то, нормального сервиса не могу найти) говорит неисправен клапан отсечки топлива, но из за него лампочка не загорается...
skr702 вне форума   Ответить с цитированием
Старый 31.10.2012, 16:20 #7
Новичок
 
Регистрация: 24.10.2012
Сообщений: 85
Сказал спасибо: 18
Поблагодарили 2 раз(а) в 2 сообщениях
Откуда: Cherkassy
Авто: BMW 524TD

По умолчанию

пошел на разборке купил 4ю форсунку в сборе за 50 уёв и не морочил себе зад, проблема была в том, что пробило катушку и положение иглы ЭБУ не фиксирует, а в случае КЗ или закорачивания через изоляции - может ЭБУ выдавать все что угодно. Я просто проверил тестером наличие сопротивления - глухо. А если легонький пробой катушки - КЗ не будет, а вот сигнал на ЭБУ будет... шо попало
ssTalin вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Часовой пояс GMT +3, время: 05:08.


Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)