Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW > Дизель-клуб
Имя
Пароль
Забыли пароль? Регистрация

Дизель-клуб Обмен опытом и обсуждение особенностей эксплуатации дизельных BMW.
Описание темы:Очень нужен совет или консультация знатоков

Не заводится 524td! :(

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.03.2011, 21:40 #1
Новичок
 
Регистрация: 23.02.2011
Сообщений: 5
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Ukraine
Авто: BMW E34 524td

Unhappy Не заводится 524td! :(

BMW 524td
Проблема вот в чем ... Постараюсь описать как можно подробнее..
Когда завожу машину, иногда, индикатор "форсунка" засвечивается "наполовину" и не гаснет, машина при этом не заводится, просто крутит стартер. Если индикатор изначально засветился нормально, "ярко", как положено, он гаснет и машина заводится как "часики", раньше такая проблема появлялась изредка, и в силу погодных условий этот вопрос откладывался, а вот последним временем припекло, на столько что уже на работу пару раз из-за этого опаздывал. Снял на видео, на котором видно лучше, чем "на словах". У кого какие мысли по этому поводу, пишите, за ранее премного благодарен!!!
ВИДЕО: [Только для зарегистрированных...]
P.S. проблема возникает вне зависимости от того, машина холодная\горячая, погодных условий, количества топлива в баке.

Последний раз редактировалось perfect_stranger; 15.03.2011 в 21:41.
perfect_stranger вне форума  

Ответить с цитированием
Старый 16.03.2011, 12:23 #2
Модератор
 
Аватар для amid525
 
Регистрация: 27.09.2010
Сообщений: 2,080
Сказал спасибо: 3
Поблагодарили 249 раз(а) в 222 сообщениях
Откуда: БелаРусь
Авто: БМВ 525д е39 м57

По умолчанию

Возможно проводка где-то подпаленная, или Сами блоки DDE
Отключай по очереди разъемы с(тнвд, DDE, упр. форсунки и т.д) и наблюдай за приборкой.
amid525 вне форума   Ответить с цитированием
Старый 16.03.2011, 13:02 #3
Новичок
 
Аватар для Blackdust
 
Регистрация: 20.01.2010
Сообщений: 67
Сказал спасибо: 3
Поблагодарили 6 раз(а) в 6 сообщениях
Откуда: Брест
Авто: BMW

По умолчанию

Возможно реле ТНВД глючит.
Blackdust вне форума   Ответить с цитированием
Старый 16.03.2011, 16:31 #4
Модератор
 
Аватар для amid525
 
Регистрация: 27.09.2010
Сообщений: 2,080
Сказал спасибо: 3
Поблагодарили 249 раз(а) в 222 сообщениях
Откуда: БелаРусь
Авто: БМВ 525д е39 м57

По умолчанию

У тнвд нет реле.
amid525 вне форума   Ответить с цитированием
Старый 16.03.2011, 17:04 #5
Новичок
 
Регистрация: 25.08.2010
Сообщений: 31
Сказал спасибо: 5
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: нижегородская обл
Авто: BMW-524td

По умолчанию

а я завожу когда эта форсунка гаснет
andrei-52rus вне форума   Ответить с цитированием
Старый 16.03.2011, 19:25 #6
Новичок
 
Регистрация: 23.02.2011
Сообщений: 5
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Ukraine
Авто: BMW E34 524td

По умолчанию

Спасибо за идеи, пишите еще кто что думает, на выходных буду ехать к знакомому механику, будем пробовать варианты..

andrei-52rus, вот в том то и дело, что форсунка эта не гаснет, а светится наполовину!!
perfect_stranger вне форума   Ответить с цитированием
Старый 17.03.2011, 19:01 #7
Гoсть
 
Сообщений: n/a

По умолчанию

У меня был подобная проблема она была связана с датчиком подъема иглы что стоит в 4й форсунке - заменил форсунку и забыл
  Ответить с цитированием
Старый 17.03.2011, 22:53 #8
Новичок
 
Регистрация: 17.03.2011
Сообщений: 1
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Ukraine
Авто: BMW 524TD

По умолчанию

Очень похоже на неисправность свечей накаливания, или блока их управления
alion вне форума   Ответить с цитированием
Старый 17.03.2011, 23:38 #9
Новичок
 
Регистрация: 23.02.2011
Сообщений: 5
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Ukraine
Авто: BMW E34 524td

По умолчанию

alion у меня тоже была такая мысль, так как "зеленая стрелка" запуска одновременно с тем когда это началось перестала загораться, но...
- свечи я проверял - все рабочие,
- если машина прогрета то эта проблема так же возникает..
и еще после того как она долго не заводилась, а потом все таки индикатор потух и она завилась, то бывает (правда редко) что она самопроизвольно через несколько минут на ходу снова глохнет и засвечивается индикатор "форсунка"
perfect_stranger вне форума   Ответить с цитированием
Старый 21.03.2011, 00:04 #10
Новичок
 
Регистрация: 23.02.2011
Сообщений: 5
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Ukraine
Авто: BMW E34 524td

По умолчанию

Был оголен проводок датчика на 4-й форсунке, скорее всего он и коротил. Надеюсь что проблема решилась... время покажет ..

Последний раз редактировалось perfect_stranger; 21.03.2011 в 00:10.
perfect_stranger вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
BMW 530i e60 n52n почему долго заводится??? fir4ik_93 Ремонт и эксплуатация BMW 44 16.09.2014 11:47
Заводится не с первого раза. E34 M50B20 vanos vortex110 Ремонт и эксплуатация BMW 5 30.01.2014 04:10
На холодную заводится плохо. Валера Х5 Дизель-клуб 39 19.07.2012 11:09
Х-5 е-53 3.0 после того как остынет плохо заводится dmitr24 Ремонт и эксплуатация BMW 35 27.03.2012 21:44
BMW 5-series e39 1996г не заводится Сево Диагностика BMW | кодирование | программирование 26 20.01.2011 18:40


Часовой пояс GMT +3, время: 00:22.


Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)