Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW
Имя
Пароль
Забыли пароль? Регистрация

Ремонт и эксплуатация BMW Помощь, советы, решение проблем, связанных с эксплуатацией и ремонтом BMW и MINI. Информация, полезная всем.

E36 325i трудный пуск на горячий двигатель

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.05.2010, 22:23 #1
Новичок
 
Регистрация: 24.09.2009
Сообщений: 32
Сказал спасибо: 2
Поблагодарили 3 раз(а) в 3 сообщениях
Откуда: Ульяновск
Авто: bmw 325i

По умолчанию E36 325i трудный пуск на горячий двигатель

Вообщем проблема такая: на разогретом движке при запуске двигателя не крутится стартер, притухают лампочки на панели приборов, щелкает реле втягивающее, но стартер не крутит. Далее я жду от 20 до 30 минут все стартер пошел крутить, но крутит впустую, не происходит запуска двигателя, потом со второго раза заводится. Мерял напряжение на аккумуляторе при запуске-так 12.6 В, при запуске падает до 12.2-12.4 В. Стартер перебирали,меняли щетки, бендикс, втягивающее оставили прежним(стартер фирмы Unipoint), но это не помогло. Акуум щас 55А, на 75А такая же проблема.
maazoogaa вне форума  

Ответить с цитированием
Старый 18.05.2010, 23:00 #2
Новичок
 
Аватар для =alien=
 
Регистрация: 19.04.2010
Сообщений: 41
Сказал спасибо: 6
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Санкт-Петербург
Авто: bmw e34 m50b20

По умолчанию

стартер надежно прикручен? Без перекосов?
=alien= вне форума   Ответить с цитированием
Старый 19.05.2010, 00:45 #3
Новичок
 
Регистрация: 24.09.2009
Сообщений: 32
Сказал спасибо: 2
Поблагодарили 3 раз(а) в 3 сообщениях
Откуда: Ульяновск
Авто: bmw 325i

По умолчанию

надежно, у него 3 точки крепления. без перекосов
maazoogaa вне форума   Ответить с цитированием
Старый 19.05.2010, 02:09 #4
Завсегдатай
 
Аватар для Qtek E38
 
Регистрация: 26.11.2009
Сообщений: 335
Сказал спасибо: 75
Поблагодарили 37 раз(а) в 20 сообщениях
Откуда: (Saint P)
Авто: Е38 740I M60/2

По умолчанию

Недавно у меня тоже самое было, подскажите что делать?
__________________
Qtek E38 вне форума   Ответить с цитированием
Старый 19.05.2010, 03:18 #5
Новичок
 
Регистрация: 24.09.2009
Сообщений: 32
Сказал спасибо: 2
Поблагодарили 3 раз(а) в 3 сообщениях
Откуда: Ульяновск
Авто: bmw 325i

По умолчанию

вспомнил реле начинает щелкать тоже через 20 мин. в начале пуска на горячую реле не щелкает.
maazoogaa вне форума   Ответить с цитированием
Старый 19.05.2010, 06:50 #6
Модератор
 
Аватар для bumer0611
 
Регистрация: 14.01.2009
Сообщений: 2,059
Сказал спасибо: 130
Поблагодарили 933 раз(а) в 598 сообщениях
Откуда: Ростов-на-Дону
Авто: Suzuki Grand Vitara
Есть клубные рамки

По умолчанию

с огромной вероятностью могу сказать что где то плохой контакт, скорее всего масса.
как сказал один электрик: Чудес не бывает, бывают плохие контакты...
__________________
bumer0611 вне форума   Ответить с цитированием
Старый 19.05.2010, 11:05 #7
Абориген
 
Регистрация: 11.05.2010
Сообщений: 722
Сказал спасибо: 45
Поблагодарили 40 раз(а) в 35 сообщениях
Откуда: Москва
Авто: BMW E60 530xi
Есть клубные рамки

По умолчанию

У меня была такая проблема, но у меня на кузове под капотом справа есть площадка на ней прикручен силовой провод стартера, так как АКБ в салоне, вот там то и был плохой контакт.
Dimozavr вне форума   Ответить с цитированием
Старый 20.05.2010, 19:28 #8
Новичок
 
Аватар для =alien=
 
Регистрация: 19.04.2010
Сообщений: 41
Сказал спасибо: 6
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Санкт-Петербург
Авто: bmw e34 m50b20

По умолчанию

Тогда еще вероятен износ опорных втулок ротора! Но в первую очередь я бы проверил надежность массы на двигателе! Возьмите кусок провода, прижмите к мет части движка, а второй конец к кузову и попросите кого-нить крутануть стартером.... как-то так...
=alien= вне форума   Ответить с цитированием
Старый 21.05.2010, 02:35 #9
Завсегдатай
 
Аватар для Qtek E38
 
Регистрация: 26.11.2009
Сообщений: 335
Сказал спасибо: 75
Поблагодарили 37 раз(а) в 20 сообщениях
Откуда: (Saint P)
Авто: Е38 740I M60/2

По умолчанию

Цитата:
Сообщение от bumer0611 Посмотреть сообщение
с огромной вероятностью могу сказать что где то плохой контакт, скорее всего масса.
как сказал один электрик: Чудес не бывает, бывают плохие контакты...
Это правда, проверено! Я вылечил свою проблему чисткой силовых проводов на самом стартере! Всем спасибо!
__________________
Qtek E38 вне форума   Ответить с цитированием
Старый 22.05.2010, 06:36 #10
Новичок
 
Регистрация: 24.09.2009
Сообщений: 32
Сказал спасибо: 2
Поблагодарили 3 раз(а) в 3 сообщениях
Откуда: Ульяновск
Авто: bmw 325i

По умолчанию

Ничего не помогло, так и не заводится на горячий двигатель. Всё почистил, надо искать дальше.
maazoogaa вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Сборник технической информации по BMW Tyler Ремонт и эксплуатация BMW 7 14.11.2012 19:24


Часовой пояс GMT +3, время: 12:03.


Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)