Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW
Имя
Пароль
Забыли пароль? Регистрация

Ремонт и эксплуатация BMW Помощь, советы, решение проблем, связанных с эксплуатацией и ремонтом BMW и MINI. Информация, полезная всем.
Описание темы:возможные причины? чахлый АКБ или?

E36 горит индикатор -"нет заряда АКБ"-

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 31.10.2009, 12:27 #1
Новичок
 
Аватар для Forsage
 
Регистрация: 18.08.2009
Сообщений: 16
Сказал спасибо: 3
Поблагодарили 19 раз(а) в 3 сообщениях
Откуда: Kovrov
Авто: bmw 318i

Arrow E36 горит индикатор -"нет заряда АКБ"-

столкнулся 1й раз, заводилась в последнее время плохо, но ездил, а тут поехал -сначала музон "заквакал" и вырубился, потом щетки дворников еле еле работали, фары светили "как у негра в.." но она ехала! и датчик заряда не горел ...но стоило только заглушить мотор и всё- встал мертвым грузом.... потом загорелся датчик, и тащили на галстуке................ не знаю на что думать, то ли на диодный мост то ли на щетки, может есть еще какая причина????? (и аккумулятор то старый может он че??)

Последний раз редактировалось Forsage; 31.10.2009 в 12:27.
Forsage вне форума  

Ответить с цитированием
Старый 31.10.2009, 15:01 #2
Участник тусовки
 
Аватар для wowan001
 
Регистрация: 13.09.2009
Сообщений: 270
Сказал спасибо: 21
Поблагодарили 126 раз(а) в 70 сообщениях
Откуда: Germany
Авто: F07 535Xd+F45 220i

По умолчанию

Если генератор Bosch то у него регулятор вместе с щётками легко снимаются,а если от Valeo то там посложней но снять можно.Если щётки стёрлись то их можно заменить только предварительно убедится что коллектора в порядке.Если коллектора выгорели нет смысла менять только щётки.
wowan001 вне форума   Ответить с цитированием
Сказал Спасибо wowan001 за это сообщение:
bumer0611 (03.11.2009)
Старый 31.10.2009, 19:56 #3
Абориген
 
Аватар для sanek_tu
 
Регистрация: 17.11.2008
Сообщений: 837
Сказал спасибо: 30
Поблагодарили 132 раз(а) в 94 сообщениях
Откуда: Грузия, Тбилиси
Авто: X5 E53 3.0i 2004г.

По умолчанию

wowan001
+1
регулятор напряжения+щётки!
sanek_tu вне форума   Ответить с цитированием
Старый 31.10.2009, 22:46 #4
Участник тусовки
 
Аватар для Volodja
 
Регистрация: 25.10.2009
Сообщений: 110
Сказал спасибо: 18
Поблагодарили 2 раз(а) в 2 сообщениях
Откуда: Ukraina
Авто: BMW 325i

По умолчанию

Привет.У меня была та же проблема.Оказались щётки в генераторе.Поменяли и всё заработало.Ток пошёл,это при том что посадил полностью аккумулятор(а он был оченььь старый) зарядился и работал дальше.
Volodja вне форума   Ответить с цитированием
Старый 03.11.2009, 10:10 #5
Новичок
 
Регистрация: 03.11.2009
Сообщений: 14
Сказал спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: SPb

По умолчанию

конечно щётки накрылись
vc1 вне форума   Ответить с цитированием
Старый 03.11.2009, 19:11 #6
Абориген
 
Аватар для Slitch
 
Регистрация: 03.11.2009
Сообщений: 641
Сказал спасибо: 19
Поблагодарили 138 раз(а) в 111 сообщениях
Откуда: Красноярск
Авто: BMW E36(320i)

По умолчанию

кстати, электроника BMW не любит дохлых аккумуляторов;) из-за них бывает выходят из строя реле-регуляторы
Slitch вне форума   Ответить с цитированием
Старый 03.11.2009, 21:28 #7
Новичок
 
Регистрация: 04.10.2009
Сообщений: 1
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Latvija
Авто: BMW e-39

По умолчанию

первым делом надо смотреть щетки
BMW530i вне форума   Ответить с цитированием
Старый 03.11.2009, 21:31 #8
Абориген
 
Аватар для Slitch
 
Регистрация: 03.11.2009
Сообщений: 641
Сказал спасибо: 19
Поблагодарили 138 раз(а) в 111 сообщениях
Откуда: Красноярск
Авто: BMW E36(320i)

По умолчанию

Цитата:
Сообщение от BMW530i Посмотреть сообщение
первым делом надо смотреть щетки
щётки и кольца точнее будет
Slitch вне форума   Ответить с цитированием
Старый 03.11.2009, 21:32 #9
Новичок
 
Регистрация: 03.11.2009
Сообщений: 14
Сказал спасибо: 1
Поблагодарили 3 раз(а) в 2 сообщениях
Откуда: ee

По умолчанию

щетки
Привет вне форума   Ответить с цитированием
Старый 04.11.2009, 19:39 #10
Новичок
 
Регистрация: 10.10.2009
Сообщений: 91
Сказал спасибо: 51
Поблагодарили 18 раз(а) в 11 сообщениях
Откуда: Yerevan, Armenia
Авто: BMW 523i 1998

По умолчанию

Цитата:
Сообщение от Forsage Посмотреть сообщение
столкнулся 1й раз, заводилась в последнее время плохо, но ездил, а тут поехал -сначала музон "заквакал" и вырубился, потом щетки дворников еле еле работали, фары светили "как у негра в.." но она ехала! и датчик заряда не горел ...но стоило только заглушить мотор и всё- встал мертвым грузом.... потом загорелся датчик, и тащили на галстуке................ не знаю на что думать, то ли на диодный мост то ли на щетки, может есть еще какая причина????? (и аккумулятор то старый может он че??)
Вообще то система зарядки отказывает так:
1.если напряжение плавает-диоды генератора.
2.если напряжение просто ниже или выше нормы но не плавает-реле регулятор.
Karo вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Часовой пояс GMT +3, время: 07:51.


Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)