Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW
Имя
Пароль
Забыли пароль? Регистрация

Ремонт и эксплуатация BMW Помощь, советы, решение проблем, связанных с эксплуатацией и ремонтом BMW и MINI. Информация, полезная всем.

не хочет сама ехать

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.06.2009, 16:52 #1
Новичок
 
Регистрация: 26.06.2009
Сообщений: 10
Сказал спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Самара
Авто: 523I E39 1998г

По умолчанию не хочет сама ехать

523I E39 на сервисе поменяли ремень (генератор,помпа,гур),ролики,шкив на помпе,вентилятор,и я счастливый поехал домой,на след день проехал еще где то 50км,и у меня заглох движок(сел акум),я на сервис,там про диагностили показало генератор не дает зарядку.его сняли отремонтировали(на стенде 14V дает)поставили а гемор остался,акум от него не заряжается,причем на приборке ошибок ни каких.Плизззззззз у каго какие мысли
akbars63 вне форума  

Ответить с цитированием
Старый 26.06.2009, 17:31 #2
Участник тусовки
 
Аватар для Gomer
 
Регистрация: 16.09.2008
Сообщений: 236
Сказал спасибо: 11
Поблагодарили 165 раз(а) в 59 сообщениях
Откуда: БМВ
Авто: БМВ

По умолчанию

аккум сдох
__________________
Классная тачка
Gomer вне форума   Ответить с цитированием
Старый 26.06.2009, 17:34 #3
Участник тусовки
 
Аватар для Gomer
 
Регистрация: 16.09.2008
Сообщений: 236
Сказал спасибо: 11
Поблагодарили 165 раз(а) в 59 сообщениях
Откуда: БМВ
Авто: БМВ

По умолчанию

просто утечка тока где-то м.б
__________________
Классная тачка
Gomer вне форума   Ответить с цитированием
Старый 26.06.2009, 17:38 #4
Участник тусовки
 
Аватар для Gomer
 
Регистрация: 16.09.2008
Сообщений: 236
Сказал спасибо: 11
Поблагодарили 165 раз(а) в 59 сообщениях
Откуда: БМВ
Авто: БМВ

По умолчанию

мультиметром посмотреть
__________________
Классная тачка
Gomer вне форума   Ответить с цитированием
Старый 26.06.2009, 18:01 #5
Новичок
 
Регистрация: 26.06.2009
Сообщений: 10
Сказал спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Самара
Авто: 523I E39 1998г

По умолчанию

акум живой ставил на другую машину,заряжается,а на буме до него доходит тока 11,7-12V.если где утечка то как обнаружить
akbars63 вне форума   Ответить с цитированием
Старый 26.06.2009, 20:03 #6
Модератор
 
Аватар для bumer0611
 
Регистрация: 14.01.2009
Сообщений: 2,059
Сказал спасибо: 130
Поблагодарили 933 раз(а) в 598 сообщениях
Откуда: Ростов-на-Дону
Авто: Suzuki Grand Vitara
Есть клубные рамки

По умолчанию

Померь тестером напругу на аккумуляторе при заведённом моторе. Должно быть 13-14 вольт. Если 12 и менее то 2 варианта, либо не прицепили какой то проводок на генераторе либо так сделали генератор хорошо. Аккумулятор тут не при чём.
bumer0611 вне форума   Ответить с цитированием
Старый 27.06.2009, 14:18 #7
Завсегдатай
 
Регистрация: 06.12.2008
Сообщений: 448
Сказал спасибо: 4
Поблагодарили 162 раз(а) в 107 сообщениях
Откуда: тольятти
Авто: Е39 520 теперь vito

По умолчанию

посмотри еще массу на двигатель. если на движке 14в а на кузове 12 то скорее масса. посмотри хорошо ли прикручен правый кронштейн двигателя и провод от нее на кузов. на одной машине окислилась клемма на кузов почистил и все.
yron63 вне форума   Ответить с цитированием
Старый 27.06.2009, 19:32 #8
Гoсть
 
Сообщений: n/a

По умолчанию

спасиб,в понедельник приеду на сервис и сам посмотрю
  Ответить с цитированием
Старый 27.06.2009, 19:40 #9
Новичок
 
Регистрация: 26.06.2009
Сообщений: 10
Сказал спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Самара
Авто: 523I E39 1998г

По умолчанию

Цитата:
Сообщение от yron63 Посмотреть сообщение
посмотри еще массу на двигатель. если на движке 14в а на кузове 12 то скорее масса. посмотри хорошо ли прикручен правый кронштейн двигателя и провод от нее на кузов. на одной машине окислилась клемма на кузов почистил и все.
спасиб,в понедельник приеду на сервис и сам посмотрю
akbars63 вне форума   Ответить с цитированием
Старый 29.06.2009, 19:04 #10
Новичок
 
Регистрация: 26.06.2009
Сообщений: 10
Сказал спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Самара
Авто: 523I E39 1998г

По умолчанию

всем привет,сегодня забрал машину с сервиса,не авто,а феномен,никто не чего с ней в выхи не делал,утром завели,а она на аккуме 13,6 показывает. на всякий проверил выше перечисленные контакты-все в норме,пока катаюсь
akbars63 вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
bmw 520i 1983г. не хочет ехать Кирим Ремонт и эксплуатация BMW 3 10.02.2013 18:14
Не хочет ехать Фаргат Ремонт и эксплуатация BMW 3 01.11.2011 19:50
Не хочет ехать!! tetris86 Ремонт и эксплуатация BMW 2 27.09.2009 19:06


Часовой пояс GMT +3, время: 05:47.


Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)