Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW
Имя
Пароль
Забыли пароль? Регистрация

Ремонт и эксплуатация BMW Помощь, советы, решение проблем, связанных с эксплуатацией и ремонтом BMW и MINI. Информация, полезная всем.

плохо работает на холостом ходу

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.01.2010, 21:35 #1
Завсегдатай
 
Аватар для дмитриус
 
Регистрация: 09.01.2010
Сообщений: 409
Сказал спасибо: 100
Поблагодарили 18 раз(а) в 14 сообщениях
Откуда: спб
Авто: BMW E53 3.0 d

По умолчанию плохо работает на холостом ходу

здрасте всем,интересно почему,после того как завёл первые минуты 2 -3 плохо работает обороты скачут ну и так далее,свечи меняны ,фильтра тоже
дмитриус вне форума  

Ответить с цитированием
Старый 16.01.2010, 21:49 #2
Абориген
 
Аватар для Дядь Деня
 
Регистрация: 29.12.2009
Сообщений: 1,071
Сказал спасибо: 32
Поблагодарили 133 раз(а) в 112 сообщениях
Откуда: Казахстан. г Чимкент
Авто: BMW530.M60. Т34

По умолчанию

регулятор топлева может? Насос проверял сколько даёт? Или лямба болеет. Дохрена из-за чего может,может датчик темпер.,который на мозг идёт.
Дядь Деня вне форума   Ответить с цитированием
Старый 16.01.2010, 22:04 #3
Завсегдатай
 
Аватар для дмитриус
 
Регистрация: 09.01.2010
Сообщений: 409
Сказал спасибо: 100
Поблагодарили 18 раз(а) в 14 сообщениях
Откуда: спб
Авто: BMW E53 3.0 d

По умолчанию

топливо мерили ,вроде нормально,на счёт лямбды не уверен
дмитриус вне форума   Ответить с цитированием
Старый 16.01.2010, 23:32 #4
Абориген
 
Аватар для михалыч43
 
Регистрация: 30.12.2008
Сообщений: 818
Сказал спасибо: 21
Поблагодарили 105 раз(а) в 101 сообщениях
Откуда: Ростов-на-ДоМу
Авто: VW POLO, DATSUN Y140.

По умолчанию

была та же проблема.... виновник- ДПДЗ.
__________________
...пока- передний привод...АЦТОЙ!!!!
михалыч43 вне форума   Ответить с цитированием
Старый 17.01.2010, 08:16 #5
Завсегдатай
 
Аватар для дмитриус
 
Регистрация: 09.01.2010
Сообщений: 409
Сказал спасибо: 100
Поблагодарили 18 раз(а) в 14 сообщениях
Откуда: спб
Авто: BMW E53 3.0 d

По умолчанию

это такая маленькая коробочка на которой написано БОШ ,она рядом с дросселем
дмитриус вне форума   Ответить с цитированием
Старый 17.01.2010, 08:22 #6
Завсегдатай
 
Аватар для YKYPEHH
 
Регистрация: 08.07.2009
Сообщений: 413
Сказал спасибо: 16
Поблагодарили 46 раз(а) в 33 сообщениях
Откуда: Челябинск
Авто: япона мама

По умолчанию

датчик положения дроссельной заслонки. именно черная штуковина под дросселем
может сам сам дроссель загрязнен, из-за такого хуже работает

Последний раз редактировалось YKYPEHH; 17.01.2010 в 08:23.
YKYPEHH вне форума   Ответить с цитированием
Старый 17.01.2010, 09:11 #7
Завсегдатай
 
Аватар для дмитриус
 
Регистрация: 09.01.2010
Сообщений: 409
Сказал спасибо: 100
Поблагодарили 18 раз(а) в 14 сообщениях
Откуда: спб
Авто: BMW E53 3.0 d

По умолчанию

хорошо почистим
дмитриус вне форума   Ответить с цитированием
Старый 19.01.2010, 00:20 #8
Абориген
 
Аватар для михалыч43
 
Регистрация: 30.12.2008
Сообщений: 818
Сказал спасибо: 21
Поблагодарили 105 раз(а) в 101 сообщениях
Откуда: Ростов-на-ДоМу
Авто: VW POLO, DATSUN Y140.

По умолчанию

пы.сы.
а на тормоз жмешь- обороты стабилизируются?
__________________
...пока- передний привод...АЦТОЙ!!!!
михалыч43 вне форума   Ответить с цитированием
Старый 19.01.2010, 07:16 #9
Завсегдатай
 
Аватар для дмитриус
 
Регистрация: 09.01.2010
Сообщений: 409
Сказал спасибо: 100
Поблагодарили 18 раз(а) в 14 сообщениях
Откуда: спб
Авто: BMW E53 3.0 d

По умолчанию

нет не стабилизируются
дмитриус вне форума   Ответить с цитированием
Старый 19.01.2010, 09:14 #10
Абориген
 
Аватар для михалыч43
 
Регистрация: 30.12.2008
Сообщений: 818
Сказал спасибо: 21
Поблагодарили 105 раз(а) в 101 сообщениях
Откуда: Ростов-на-ДоМу
Авто: VW POLO, DATSUN Y140.

По умолчанию

у меня было такое- при движении- обороты не падали ниже 1000-1200. постоянно плавали во время остановки и стабилизировались лишь после 3-4 нажатий на тормоз... пролез всё... и датчикхх и дпдз... без изменений.
грешил на диафрагму вакуума... оказалось- обратный клапан вакуума... промыл карбоклином- и все стало в елочку!
__________________
...пока- передний привод...АЦТОЙ!!!!
михалыч43 вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Часовой пояс GMT +3, время: 08:29.


Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)