Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW
Имя
Пароль
Забыли пароль? Регистрация

Ремонт и эксплуатация BMW Помощь, советы, решение проблем, связанных с эксплуатацией и ремонтом BMW и MINI. Информация, полезная всем.

Ребята еще одна проблема

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.10.2010, 14:38 #1
Новичок
 
Регистрация: 11.07.2010
Сообщений: 28
Сказал спасибо: 3
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Киров
Авто: BMW 523

По умолчанию Ребята еще одна проблема

Только что заглушил машину (бмв е39), через 5 мин стал заводить не заводиться. Стартер не крутит вообще, такое ощущение что нет сигнала на него, при этом зажигание включатся, приборка работает полностью, лампочки не затухают, когда заводишь. Вот именно в последнем положении ключа ничего не происходит.В чем может быть дело?
BIGMAX вне форума  

Ответить с цитированием
Старый 27.10.2010, 15:02 #2
Завсегдатай
 
Регистрация: 15.03.2010
Сообщений: 359
Сказал спасибо: 13
Поблагодарили 36 раз(а) в 34 сообщениях
Откуда: Литва

По умолчанию

Самый простой вариант-щетки стартера.Попробуйте стукнуть по корпусу стартера.А так-надо проверять цепь запуска стартера.Еще может быть связанно с сигналкой,если она блокирует цепь стартера.

Последний раз редактировалось Edos; 27.10.2010 в 15:03.
Edos вне форума   Ответить с цитированием
Сказал Спасибо Edos за это сообщение:
BIGMAX (27.10.2010)
Старый 28.10.2010, 06:07 #3
Завсегдатай
 
Аватар для Nikk
 
Регистрация: 13.10.2009
Сообщений: 365
Сказал спасибо: 1
Поблагодарили 34 раз(а) в 31 сообщениях
Откуда: СССР

По умолчанию

отгнил провод в соединении от стартёра к АКБ (под днищем в районе преднего левого колеса)
__________________
Блаженна жизнь, пока живешь без дум.
Nikk вне форума   Ответить с цитированием
Старый 28.10.2010, 15:29 #4
Новичок
 
Регистрация: 11.07.2010
Сообщений: 28
Сказал спасибо: 3
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Киров
Авто: BMW 523

По умолчанию

Edos, стукнул молотоком по стартеру заработал, но приходится стучать по нему каждый раз перед заводкой, что это щетки?надо разбирать и чистить?
BIGMAX вне форума   Ответить с цитированием
Старый 28.10.2010, 15:30 #5
Новичок
 
Регистрация: 11.07.2010
Сообщений: 28
Сказал спасибо: 3
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Киров
Авто: BMW 523

По умолчанию

Nikk, провод проверил все в норме, +зачистил
BIGMAX вне форума   Ответить с цитированием
Старый 28.10.2010, 15:45 #6
Абориген
 
Регистрация: 09.04.2010
Сообщений: 4,224
Сказал спасибо: 0
Поблагодарили 513 раз(а) в 501 сообщениях
Откуда: СП Земледельческая12
Авто: ГАЗ М20А

По умолчанию

Вскрытие стартера покажет что делать, возможно дело в щётках. Однако сначала убедиться надо что не удохло реле стартера в EWS или это блудни сигнализаторные поставленые очумелыми ручками

Последний раз редактировалось mike880; 28.10.2010 в 15:48.
mike880 на форуме   Ответить с цитированием
Старый 28.10.2010, 16:50 #7
Завсегдатай
 
Регистрация: 15.03.2010
Сообщений: 359
Сказал спасибо: 13
Поблагодарили 36 раз(а) в 34 сообщениях
Откуда: Литва

По умолчанию

Чаще всего это признак изношенных щеток и загрязненного коллектора.Нужно вскрывать.
Edos вне форума   Ответить с цитированием
Старый 28.10.2010, 16:52 #8
Завсегдатай
 
Аватар для Vovan77
 
Регистрация: 07.09.2010
Сообщений: 389
Сказал спасибо: 9
Поблагодарили 40 раз(а) в 37 сообщениях
Откуда: Беларусь, г.Гомель
Авто: bmw 330d touring м57n

По умолчанию

втягивающее накрывается, там внутри контакты окисляются.
Vovan77 вне форума   Ответить с цитированием
Старый 28.10.2010, 19:56 #9
Абориген
 
Аватар для kuderski
 
Регистрация: 07.06.2010
Сообщений: 1,287
Сказал спасибо: 21
Поблагодарили 112 раз(а) в 108 сообщениях
Откуда: гомель-москва
Авто: Е-38-4,4

По умолчанию

а что гадать?? снял стартер и всё увидел..
kuderski вне форума   Ответить с цитированием
Старый 29.10.2010, 07:08 #10
Абориген
 
Аватар для михалыч43
 
Регистрация: 30.12.2008
Сообщений: 818
Сказал спасибо: 21
Поблагодарили 105 раз(а) в 101 сообщениях
Откуда: Ростов-на-ДоМу
Авто: VW POLO, DATSUN Y140.

По умолчанию

Цитата:
Сообщение от kuderski Посмотреть сообщение
а что гадать?? снял стартер и всё увидел..
так уже по-любому молотком разбил)))
по теме- втягивающее под замену, замени щетки, прочисть токосъемные кольца ротора стартера и будет тебе Щастье.
__________________
...пока- передний привод...АЦТОЙ!!!!
михалыч43 вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
одна странность и одна проблема с NCS fant0m Диагностика BMW | кодирование | программирование 16 01.08.2014 21:33


Часовой пояс GMT +3, время: 12:24.


Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)