Форум владельцев и любителей БМВ

Форум владельцев и любителей БМВ (http://bmwpost.ru/forum/)
-   X5 (http://bmwpost.ru/forum/x5-51/)
-   -   нет питания на датчик температуры (http://bmwpost.ru/forum/x5-51/net-pitaniya-na-datchik-temperatury-52610/)

дирден 06.02.2021 15:59

нет питания на датчик температуры
 
Народ всем доброго времени суток! появилась проблемка следующего характера: заметил. что при нагреве 91 градус, стал включаться электро вентилятор, печка работает хорошо. перегрев не идёт, проверил на ошибки, выдало сигнал датчика на выходе из радиатора -48 градусов, ну я этот датчик менял уже три года назад, ставил не оригинал, короче взял новый, поставил и та же байда...мне бы сразу проверить подходит ли питание. но не подумал...короче после проверки подхода питания на фишке по нолям. вот сразу вопрос есть ли предохранитель отвечающий за сею цепь? на улице минус 16, а будет холоднее, не хотелось бы распутывать всю косу и может кто подскажет куда эти провода идут? Я посмотрел они в общую косу, а она прячется под фару... и как разобрать саму фишку с подводящими проводами. может там какой косяк. боюсь сломать...буду рад любому совету...машина бмв х5 е53 рест 3литра бенз 2005 год

дирден 07.02.2021 19:55

Неужели нет ни кого, кто сталкивался с этим? Я просто не могу открыть электро схемы, технические параметры системы не позволяют. Так бы сам глянул куда и как эти два проводка от фишки идут. Может подскажет кто в чём причина может быть отсутствия питания на фишке?

serzhhome 08.02.2021 09:05

[Ссылки могут видеть только зарегистрированные пользователи. Зарегистрироваться...]

дирден 08.02.2021 09:28

Цитата:

Сообщение от serzhhome (Сообщение 466376)
[Ссылки могут видеть только зарегистрированные пользователи. Зарегистрироваться...]

Благодарю!

дирден 08.02.2021 12:14

Братцы, обстановка немного поменялась: глючил тестер, питание на фишке 5 вольт присутствует, датчик после улицы выдаёт 4.45КОМ в 100 градусной воде 0.22, получается рабочий. Сегодня после всех замеров решил машину завести, не завелась с двух попыток ( обычно с пол оборота заводится), снял фишку с датчика температуры и машина мгновенно запустилась. Но, как пишут люди вентилятор при отключенной фишке не запустился. Машина чуть поработала, фишку подключил, заглушил, завелась уже без проблем, прогрел машину и при температуре 90-91 градус снова сработал вентилятор. Комп показывает ту же ошибку: ОШИБКА СИГНАЛА ДАТЧИКА ТЕМП НА ВЫХОДЕ ИЗ РАДИАТОРА. В ИНПЕ показывает температуру на выходе -48гр... Есть какие мысли братва, куда копать???

дирден 15.02.2021 20:30

Теме ап...


Часовой пояс GMT +3, время: 18:19.

Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.

Перевод: zCarot

Форум BMW (БМВ)