Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW
Имя
Пароль
Забыли пароль? Регистрация

Ремонт и эксплуатация BMW Помощь, советы, решение проблем, связанных с эксплуатацией и ремонтом BMW и MINI. Информация, полезная всем.

Ребята не набирает разгон помогите

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.05.2017, 13:39 #1
Новичок
 
Регистрация: 15.05.2017
Сообщений: 2
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Запорожье
Авто: Бмв е34 м50

Icon1 Ребята не набирает разгон помогите

Ребята помогите . Е34м50 б20 Причина в том что не наберает разгон как будто что-то держит за Жопу . На холостых норм работает . Но только трогаешся троит и постепенно набирает обороты. От соединил лямду лучше набирает разгон но все же .но подключение лямды она вообще не хочет ехать Но когда она ночью постоит и с утра на холодную заводишь то работает отлично и набирает разгон и все как и должно. Помогите.
Виталий24465649 вне форума  

Ответить с цитированием
Старый 15.05.2017, 14:47 #2
Новичок
 
Регистрация: 28.05.2009
Сообщений: 2
Сказал спасибо: 49
Поблагодарили 1 раз в 1 сообщении
Откуда: Краснодар

По умолчанию

А насос давление нормальное дает?
DJenka вне форума   Ответить с цитированием
Старый 15.05.2017, 16:56 #3
Новичок
 
Регистрация: 15.05.2017
Сообщений: 2
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Запорожье
Авто: Бмв е34 м50

По умолчанию

Да почти 4давит
Виталий24465649 вне форума   Ответить с цитированием
Старый 22.06.2017, 10:00 #4
Новичок
 
Аватар для Driver_best
 
Регистрация: 13.06.2017
Сообщений: 20
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: Москва

По умолчанию

Цитата:
Сообщение от Виталий24465649 Посмотреть сообщение
Ребята помогите . Е34м50 б20 Причина в том что не наберает разгон как будто что-то держит за Жопу . На холостых норм работает . Но только трогаешся троит и постепенно набирает обороты. От соединил лямду лучше набирает разгон но все же .но подключение лямды она вообще не хочет ехать Но когда она ночью постоит и с утра на холодную заводишь то работает отлично и набирает разгон и все как и должно. Помогите.
т.е. на холодную движок нормально тянет, а когда горячий не едет толком?
Driver_best вне форума   Ответить с цитированием
Ответ

Закладки

Метки
555

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Часовой пояс GMT +3, время: 00:51.


Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)