Добро пожаловать в клуб владельцев и любителей BMW! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!

Сканеры для диагностики BMW     Ключи BMW


Вернуться   Форум владельцев и любителей БМВ > BMWorld > Ремонт и эксплуатация BMW
Имя
Пароль
Забыли пароль? Регистрация

Ремонт и эксплуатация BMW Помощь, советы, решение проблем, связанных с эксплуатацией и ремонтом BMW и MINI. Информация, полезная всем.

Вопрос по туманкам

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.02.2013, 18:52 #1
Новичок
 
Аватар для Kantral
 
Регистрация: 03.02.2013
Сообщений: 21
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: München
Авто: BMW 525 E39

Exclamation Вопрос по туманкам

Сегодня решил сделать свои нерабочие противотуманки Снял, увидел ужасную ситуацию. Провода оторваны в туманки вода, одним словам принялся за работу . Начал с левой части, все переделал, подключил, работает! Перешел на правую .. и здесь .. где провод к туманке? нашел один провод, но он неизвестно от чего. На фото я его показал. осмотрел визде..нету
1. Где провод от противотуманки?2. Что это за штекер? и от чего он?

Левая часть.

Правая часть. Видно что от всего количества проводов на свет уходит только этот провод .. но он не на туманки!

Пока моя БМВ светится так

Последний раз редактировалось Kantral; 20.02.2013 в 19:02.
Kantral вне форума  

Ответить с цитированием
Старый 21.02.2013, 08:25 #2
Абориген
 
Регистрация: 04.04.2010
Сообщений: 718
Сказал спасибо: 15
Поблагодарили 90 раз(а) в 89 сообщениях
Откуда: Кишинев
Авто: bmw

По умолчанию

На левую п/туманку тоже должны прийти два провода от блока лкм, коричневый (масса) и жел/красный(+).Ищи их где то под фарой!
slavuptown вне форума   Ответить с цитированием
Старый 21.02.2013, 11:02 #3
Новичок
 
Аватар для Kantral
 
Регистрация: 03.02.2013
Сообщений: 21
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: München
Авто: BMW 525 E39

По умолчанию

Знаю что должны но их нету
Kantral вне форума   Ответить с цитированием
Старый 21.02.2013, 11:24 #4
Абориген
 
Регистрация: 04.04.2010
Сообщений: 718
Сказал спасибо: 15
Поблагодарили 90 раз(а) в 89 сообщениях
Откуда: Кишинев
Авто: bmw

По умолчанию

на панели включатель имеет положение включение только передних туманок? Или включение только задних туманок предусмотрено или одновременно задних и передних,обрати внимание,это важно!

Последний раз редактировалось slavuptown; 21.02.2013 в 11:32.
slavuptown вне форума   Ответить с цитированием
Старый 21.02.2013, 11:38 #5
Абориген
 
Регистрация: 04.04.2010
Сообщений: 718
Сказал спасибо: 15
Поблагодарили 90 раз(а) в 89 сообщениях
Откуда: Кишинев
Авто: bmw

По умолчанию

Встречал что штатный включатель не имел положения передних туманок а только задние мог включать и проводка приходила только на переднюю правую туманку.
slavuptown вне форума   Ответить с цитированием
Старый 21.02.2013, 12:15 #6
Новичок
 
Аватар для Kantral
 
Регистрация: 03.02.2013
Сообщений: 21
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: München
Авто: BMW 525 E39

По умолчанию

и передних и задних
Kantral вне форума   Ответить с цитированием
Старый 21.02.2013, 12:20 #7
Новичок
 
Аватар для Kantral
 
Регистрация: 03.02.2013
Сообщений: 21
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: München
Авто: BMW 525 E39

По умолчанию

думаю подключиться к рабочей туманке

Последний раз редактировалось Kantral; 21.02.2013 в 12:20.
Kantral вне форума   Ответить с цитированием
Старый 21.02.2013, 13:28 #8
Абориген
 
Регистрация: 04.04.2010
Сообщений: 718
Сказал спасибо: 15
Поблагодарили 90 раз(а) в 89 сообщениях
Откуда: Кишинев
Авто: bmw

По умолчанию

Подключайся!Щиток приборов о неисправной левой лампочки туманки что то пишет или показывает?
slavuptown вне форума   Ответить с цитированием
Старый 21.02.2013, 14:10 #9
Новичок
 
Аватар для Kantral
 
Регистрация: 03.02.2013
Сообщений: 21
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Откуда: München
Авто: BMW 525 E39

По умолчанию

не показывает

Провода на туманки так и не оказалось. Думаю что он был оборван и замотанный в слой проводов. Сделал новые провода, подключил к рабочей туманки и все работает
Kantral вне форума   Ответить с цитированием
Старый 21.02.2013, 14:15 #10
Абориген
 
Регистрация: 04.04.2010
Сообщений: 718
Сказал спасибо: 15
Поблагодарили 90 раз(а) в 89 сообщениях
Откуда: Кишинев
Авто: bmw

По умолчанию

не ставь мощные лампочки,не нагружай сеть и лкм
slavuptown вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
опция S861A zcki Диагностика BMW | кодирование | программирование 86 01.06.2015 16:34
Вопрос по Приборной панели!!! hummerh2back Ремонт и эксплуатация BMW 13 09.12.2011 07:51
На Е60 воткнул USB адаптер, появился вопрос? kama3 Ремонт и эксплуатация BMW 6 05.10.2011 20:09
Вопрос по Vanos Fluzer Ремонт и эксплуатация BMW 5 06.06.2011 14:17
Вопрос по электрике Hogosha Ремонт и эксплуатация BMW 45 08.02.2011 11:26


Часовой пояс GMT +3, время: 15:49.


Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.

Перевод: zCarot
Форум BMW (БМВ)